Fecha actual Vie Sep 24, 2021 2:09 am





 Página 1 de 1 [ 7 mensajes ] 
Autor Mensaje
 Asunto: problema no veo vuestras imagenes
NotaPublicado: Vie Mar 09, 2012 12:18 pm 
Baby
Baby
Avatar de Usuario

Registrado: Mar Ene 24, 2012 6:08 pm
Mensajes: 113
Ubicación: Alcoy ( Alicante)
Hola no se si podreis asesorarame.

No en todos los casos , pero cuando adjuntais alguna fotografia hau veces que me sale la cruzecita roja , pincho e intento abrir imagen pero es imposible , solo veo algunas .

Sabeis a que es debido?



_________________
http://pitapata.com/Dogs_code.php#
Desconectado
 Perfil  
 
 Asunto: Re: problema no veo vuestras imagenes
NotaPublicado: Vie Mar 09, 2012 12:32 pm 
Administrador
Administrador
Avatar de Usuario

Registrado: Mié Nov 14, 2007 7:54 pm
Mensajes: 12108
Ubicación: Cartagena, Murcia (España)
¿Qué navegador utilizas?



_________________
http://www.misteriodeavalon.es
Desconectado
 Perfil  
 
 Asunto: Re: problema no veo vuestras imagenes
NotaPublicado: Vie Mar 09, 2012 12:39 pm 
Baby
Baby
Avatar de Usuario

Registrado: Mar Ene 24, 2012 6:08 pm
Mensajes: 113
Ubicación: Alcoy ( Alicante)
Internet Explorer



_________________
http://pitapata.com/Dogs_code.php#
Desconectado
 Perfil  
 
 Asunto: Re: problema no veo vuestras imagenes
NotaPublicado: Vie Mar 09, 2012 12:44 pm 
Baby
Baby
Avatar de Usuario

Registrado: Mar Ene 24, 2012 6:08 pm
Mensajes: 113
Ubicación: Alcoy ( Alicante)
creo que son las colgadas por tinypic



_________________
http://pitapata.com/Dogs_code.php#
Desconectado
 Perfil  
 
 Asunto: Re: problema no veo vuestras imagenes
NotaPublicado: Vie Mar 09, 2012 12:47 pm 
Baby
Baby
Avatar de Usuario

Registrado: Mar Ene 24, 2012 6:08 pm
Mensajes: 113
Ubicación: Alcoy ( Alicante)
por ejemplo las imagenes de tu firma no las veo Ros. sale la cruzecita roja



_________________
http://pitapata.com/Dogs_code.php#
Desconectado
 Perfil  
 
 Asunto: Re: problema no veo vuestras imagenes
NotaPublicado: Vie Mar 09, 2012 2:11 pm 
Administrador
Administrador
Avatar de Usuario

Registrado: Mié Nov 14, 2007 7:54 pm
Mensajes: 12108
Ubicación: Cartagena, Murcia (España)
Pues es raro, por que por lo que veo vives en España [919b , a veces hemos tenido algún problema con los servidores de imágenes con usuarios de otros países, pero de aquí no; a no ser que fueran imágenes borradas que nadie pudiéramos ver...
Intenta borrar las cookies del foro a ver que tal, ve a la pág principal del foro y busca justo debajo del chat, allí pone "Borrar todas las cookies del Sitio ", pulsa y luego cierras el navegador; vuelves a abrir el foro, pones tu nick y contraseña y si hay algo que funcionaba mal solo para ti, debería ir bien después de borrar cookies.



_________________
http://www.misteriodeavalon.es
Desconectado
 Perfil  
 
 Asunto: Re: problema no veo vuestras imagenes
NotaPublicado: Vie Mar 09, 2012 8:23 pm 
Baby
Baby
Avatar de Usuario

Registrado: Mar Ene 24, 2012 6:08 pm
Mensajes: 113
Ubicación: Alcoy ( Alicante)
Gracias Ros voy a probar



_________________
http://pitapata.com/Dogs_code.php#
Desconectado
 Perfil  
 


Mostrar mensajes previos:  Ordenar por  
 Página 1 de 1 [ 7 mensajes ] 


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a: